2 thoughts on “And now for some fun…

  1. This is simply a warning about forward compatibility.

    PDE is capable of reading targets that are older or current versions of Eclipse. We may not potentially work with targets that are released in the future… ie., using 3.5 to target 3.6…

    What’s wrong with that :)?

Leave a Reply